您当前的php版本为php5.2.17p1, 请更换php版本为php5.3.*